<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.croquizar.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.croquizar.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Leeza Soho Tower &#8211; Zaha Hadid | Croquizar. Decir mucho, en pocas líneas</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Croquizar. Decir mucho, en pocas líneas &raquo; Feed" href="http://www.croquizar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Croquizar. Decir mucho, en pocas líneas &raquo; RSS de los comentarios" href="http://www.croquizar.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.croquizar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.27" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='digg-digg-css'  href='http://www.croquizar.com/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.croquizar.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald:400,300,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.croquizar.com/wp-content/themes/Divi/style.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.croquizar.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.croquizar.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.27' type='text/css' media='all' />
<script type='text/javascript' src='http://www.croquizar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.croquizar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.croquizar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.croquizar.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rodolfo Schwedt &#8211; Galeria de Croquis N3' href='http://www.croquizar.com/rodolfo-schwedt-galeria-de-croquis-n3/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.croquizar.com/leeza-soho-tower-zaha-hadid/" />
<link rel='shortlink' href='http://www.croquizar.com/?p=16073' />
<link rel="alternate" type="application/json+oembed" href="http://www.croquizar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.croquizar.com%2Fleeza-soho-tower-zaha-hadid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.croquizar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.croquizar.com%2Fleeza-soho-tower-zaha-hadid%2F&#038;format=xml" />
<style>.cpm-map img{ max-width: none !important;box-shadow:none !important;}</style><link rel="image_src" href="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-0.jpg" /><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.croquizar.com/leeza-soho-tower-zaha-hadid/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Leeza Soho Tower - Zaha Hadid" /><meta property="og:description" 	content="A medida que se eleva, el atrio gira 45 grados para orientar los pisos más altos hacia el eje este-oeste. Pasarelas a diferentes alturas atraviesan la cavidad, mientras que la fachada vidriada con doble piel envuelve el rascacielos. " /><meta property="og:image" 		content="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-slider-1.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
													.woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #000000 !important; }
			#et_search_icon:hover, .mobile_menu_bar:before, .mobile_menu_bar:after, .et_toggle_slide_menu:after, .et-social-icon a:hover, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover, .woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .nav-single a, .posted_in a { color: #000000; }
			.et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .comment-reply-link, .form-submit .et_pb_button, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button { color: #000000; }
			.footer-widget h4 { color: #000000; }
			.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #000000; }
			.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content, .et_pb_post_slider.et_pb_bg_layout_dark, .et_slide_in_menu_container { background-color: #000000; }
									a { color: #000000; }
													#top-header, #et-secondary-nav li ul { background-color: #000000; }
																
		
							#main-footer { background-color: #1e73be; }
											#main-footer .footer-widget h4 { color: #000000; }
							.footer-widget li:before { border-color: #000000; }
																
						h1, h2, h3, h4, h5, h6, .et_quote_content blockquote p, .et_pb_slide_description .et_pb_slide_title {
											font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 										
									}
		
																														
		@media only screen and ( min-width: 981px ) {
												.et_pb_section { padding: 2% 0; }
					.et_pb_section.et_pb_section_first { padding-top: inherit; }
					.et_pb_fullwidth_section { padding: 0; }
																															.et_header_style_centered #logo { max-height: 54%; }
				.et_pb_svg_logo.et_header_style_centered #logo { height: 54%; }
																									.et-fixed-header#top-header, .et-fixed-header#top-header #et-secondary-nav li ul { background-color: #000000; }
																		
					}
					@media only screen and ( min-width: 1350px) {
				.et_pb_row { padding: 27px 0; }
				.et_pb_section { padding: 27px 0; }
				.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 81px; }
				.et_pb_section.et_pb_section_first { padding-top: inherit; }
				.et_pb_fullwidth_section { padding: 0; }
			}
		
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Oswald', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://www.croquizar.com/wp-content/uploads/2013/08/CroquizarMiniLogo.jpg" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=525288337504709";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel="icon" href="http://www.croquizar.com/wp-content/uploads/2013/08/cropped-LogoCroquizar110-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.croquizar.com/wp-content/uploads/2013/08/cropped-LogoCroquizar110-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.croquizar.com/wp-content/uploads/2013/08/cropped-LogoCroquizar110-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.croquizar.com/wp-content/uploads/2013/08/cropped-LogoCroquizar110-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-16073 single-format-standard et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="http://www.facebook.com/croquizar" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://www.twitter.com/croquizar" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.croquizar.com/">
						<img src="http://www.croquizar.com/wp-content/uploads/2013/12/LogoWeb2.jpg" alt="Croquizar. Decir mucho, en pocas líneas" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49"><a href="http://www.croquizar.com/category/arquitectura/">Arquitectura</a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161"><a href="http://www.croquizar.com/category/arquitectura/arquitectura-contemporanea/">Arquitectura Contemporánea</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="http://www.croquizar.com/category/arquitectura/arquitectura-colonial/">Arquitectura Colonial</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://www.croquizar.com/category/arquitectura/arquitectura-neoclasica/">Arquitectura Neoclásica</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://www.croquizar.com/category/arquitectura/arquitectura-moderna/">Arquitectura Moderna</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.croquizar.com/category/arquitectura/arquitectura_religiosa/">Arquitectura Religiosa</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50"><a href="http://www.croquizar.com/category/diseno/">Diseño</a>
<ul class="sub-menu">
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://www.croquizar.com/category/diseno/accesibilidad-diseno/">Accesibilidad</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="http://www.croquizar.com/category/diseno/croquis/">Croquis</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.croquizar.com/category/diseno/planeamiento-urbano/">Planeamiento Urbano</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.croquizar.com/category/eventios/">Eventos</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52"><a href="http://www.croquizar.com/category/miscelanea/">Miscelánea</a>
<ul class="sub-menu">
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://www.croquizar.com/category/miscelanea/articulos/">Artículos</a></li>
	<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://www.croquizar.com/category/miscelanea/noticias/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.croquizar.com/category/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://www.croquizar.com/category/tecnologia/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.croquizar.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-1054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1054"><a href="http://www.croquizar.com/category/editorial/">Editorial</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.croquizar.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-16073" class="et_pb_post post-16073 post type-post status-publish format-standard has-post-thumbnail hentry category-arquitectura category-arquitectura-contemporanea tag-zaha-hadid-architects tag-zha">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Leeza Soho Tower &#8211; Zaha Hadid</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="http://www.croquizar.com/author/carlos/" title="Mensajes de Croquizar" rel="author">Croquizar</a></span> | <span class="published">Mar 9, 2017</span> | <a href="http://www.croquizar.com/category/arquitectura/" rel="category tag">Arquitectura</a>, <a href="http://www.croquizar.com/category/arquitectura/arquitectura-contemporanea/" rel="category tag">Arquitectura Contemporánea</a> | </p><img src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-slider-1.jpg" alt='Leeza Soho Tower &#8211; Zaha Hadid' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<a id="dd_start"></a>
		<div class='author-shortcodes'>
			<div class='author-inner'>
				<div class='author-image'>
			<img src='http://www.croquizar.com/wp-content/uploads/et_temp/CroquizarMiniLogo-3545_60x60.jpg' alt='' />
			<div class='author-overlay'></div>
		</div> <!-- .author-image --> 
		<div class='author-info'>
			<strong>Textos:</strong></br>De la redacción de <a href="http://www.croquizar.com" target="_blank">Croquizar. Decir mucho, en pocas líneas</a></br>En base a fuentes libres citadas en el artículo</br>
		</div> <!-- .author-info -->
			</div> <!-- .author-inner -->
		</div> <!-- .author-shortcodes -->
<p>Proyectado con 207 metros de altura y 46 plantas, este rascacielos en construcción, diseñado por Zaha Hadid antes de su muerte, ha alcanzado el nivel 20. En el distrito financiero de Lize, en el suroeste de Pekín, el edificio de uso mixto —con oficinas y locales comerciales— está situado encima de dos líneas de metro.</p>
<div>Por este motivo, la torre está divida en dos partes conectadas mediante un gran atrio central que ascenderá 190 metros para convertirse en el más alto del mundo.</p>
<p>A medida que se eleva, el atrio gira 45 grados para orientar los pisos más altos hacia el eje este-oeste. Pasarelas a diferentes alturas atraviesan la cavidad, mientras que la fachada vidriada con doble piel envuelve el rascacielos. La finalización de la construcción está prevista para 2018.</p>
<div class='et-box et-shadow'>
					<div class='et-box-content'><strong>Programa: </strong> Oficinas &#8211; Comercio</br>
<strong>Ubicación: </strong> Beijing &#8211; China</br>
<strong>Autores: </strong> Zaha Hadid Architetcs</br>
<strong>Fecha: </strong> 2016 &#8211; 2018</div></div>
<p><a href="http://www.arquitecturaviva.com/es/Info/News/Details/9831">Fuente</a></p>
<p><a href="https://www.google.com.uy/search?q=Zaha+Hadid+Architects,+Torre+Leeza+Soho+en+Pek%C3%ADn&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwj3o7mupsjSAhVMI5AKHfi5DYIQ_AUIBigB&amp;biw=1600&amp;bih=783#q=Zaha+Hadid+Architects,+Torre+Leeza+Soho+en+Pek%C3%ADn&amp;tbm=isch&amp;tbs=isz:l&amp;*">Fotografía</a></p>
<p><img class="alignnone size-full wp-image-16074" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-0.jpg" alt="" width="700" height="934" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-0.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-0-225x300.jpg 225w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16075" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-1.jpg" alt="" width="700" height="1057" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-1.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-1-199x300.jpg 199w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-1-678x1024.jpg 678w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16076" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-2.jpg" alt="" width="700" height="933" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-2.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-2-225x300.jpg 225w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16077" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-3.jpg" alt="" width="700" height="688" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-3.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-3-300x295.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16078" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-4.jpg" alt="" width="700" height="566" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-4.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-4-300x243.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16079" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-5.jpg" alt="" width="700" height="698" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-5.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-5-150x150.jpg 150w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-5-300x300.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16080" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-6.jpg" alt="" width="700" height="498" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-6.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-6-300x213.jpg 300w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-6-400x284.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16081" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-7.jpg" alt="" width="700" height="988" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-7.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-7-213x300.jpg 213w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16082" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-8.jpg" alt="" width="700" height="641" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-8.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-8-300x275.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16083" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-9.jpg" alt="" width="700" height="596" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-9.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-9-300x255.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><img class="alignnone size-full wp-image-16084" src="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-10.jpg" alt="" width="700" height="613" srcset="http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-10.jpg 700w, http://www.croquizar.com/wp-content/uploads/2017/03/BEJ-020-Torre-Leeza-Soho-10-300x263.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p><fb:comments href="http://croquizar.com/" width="560"></fb:comments></p>
<div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.croquizar.com/leeza-soho-tower-zaha-hadid/" data-count="vertical" data-text="Leeza Soho Tower - Zaha Hadid" data-via="croquizar" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.croquizar.com/leeza-soho-tower-zaha-hadid/" send="true" show_faces="true"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.croquizar.com/leeza-soho-tower-zaha-hadid/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.croquizar.com/leeza-soho-tower-zaha-hadid/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 50;var dd_top_offset_from_content = -120;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.croquizar.com/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					<div class="fb-share-button" data-href="https://www.croquizar.com" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.croquizar.com%2F&amp;src=sdkpreparse">Compartir</a></div>
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-10" class="et_pb_widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcroquizar&amp;width=200&amp;height=200&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=525288337504709" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:200px;" allowTransparency="true"></iframe></div>
		</div> <!-- end .et_pb_widget --><div id="knews_widget-4" class="et_pb_widget widget_knews_widget"><h4 class="widgettitle">Subscribirme</h4><div class="knews_add_user knewsform_container" id="knewsform_1">
					<style type="text/css">
					div.knews_add_user textarea.knewscomment {position:absolute; top:-3000px; left:-3000px;}
					div.knews_add_user fieldset {border:0;}</style>
					<form action="http://www.croquizar.com/wp-admin/admin-ajax.php" method="post"><fieldset class="name"><label for="name" style="display:block;">Nombre:*</label><input type="text" name="name" value="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_name" /></fieldset><fieldset class="surname"><label for="surname" style="display:block;">Apellido:*</label><input type="text" name="surname" value="" style="display:block; margin-bottom:10px;" /><input type="hidden" value="1" name="required_surname" /></fieldset><fieldset class="knewsemail"><label for="knewsemail" style="display:block;">E-mail:*</label><input type="text" name="knewsemail" value="" style="display:block; margin-bottom:10px;" /></fieldset><input type="hidden" name="user_knews_list" value="1" /><input type="hidden" name="lang_user" value="es" /><input type="hidden" name="lang_locale_user" value="es-ES" /><fieldset class="knewsterms"><span style="display:block; margin-bottom:10px;"><input type="checkbox" name="knewsterms" value="1" title="Acepto los términos y condiciones" /><label for="knewsterms"><small>Acepto los términos y condiciones*</small></label><input type="hidden" value="1" name="required_knewsterms" /></span></fieldset><input type="hidden" name="knewskey" value="8a2ac072078b67b2e96f9bac6c1d16cd" />
						<textarea name="knewscomment" class="knewscomment" style="width:150px; height:80px" rows="5" cols="20"></textarea><fieldset class="requiredtext"><span style="display:block; margin-bottom:10px;"><small>* Este campo es obligatorio</small></span></fieldset><fieldset class="knewsbutton"><input class="knewsbutton" type="submit" value="Enviar" style="display:block; margin-bottom:10px;" /></fieldset>
						<input type="hidden" name="action" value="knewsAddUser" />
					</form>
				</div></div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text">			<div class="textwidget"><a href="http://www.oficinadeproyectos.org" target="_blank"><img src="http://www.croquizar.com/wp-content/uploads/2013/08/OficinaLogo.jpg" alt="Oficina de Proyectos | Arq. Alvaro Gentini & Asoc." /></a>

</br>
</br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-6728865763367086";
/* Croquizar2 */
google_ad_slot = "1856026055";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</br>
</br>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-6728865763367086";
/* Croquizar2 */
google_ad_slot = "1856026055";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</br>
</br>

<a href="http://www.uruguayaccesible.com.uy" target="_blank"><img src="http://www.croquizar.com/wp-content/uploads/2013/08/LogoUruguayAccesible.jpg" alt="Uruguay Accesible. Consultores en accesibilidad" /></a></div>
		</div> <!-- end .et_pb_widget --><div id="search-4" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.croquizar.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div> <!-- end .et_pb_widget -->		<div id="recent-posts-4" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul>
					<li>
				<a href="http://www.croquizar.com/leeza-soho-tower-zaha-hadid/">Leeza Soho Tower &#8211; Zaha Hadid</a>
						</li>
					<li>
				<a href="http://www.croquizar.com/rodolfo-schwedt-galeria-de-croquis-n3/">Rodolfo Schwedt &#8211; Galeria de Croquis N3</a>
						</li>
					<li>
				<a href="http://www.croquizar.com/estela-lopez-galeria-de-croquis-n4/">Estela López – Galeria de Croquis N4</a>
						</li>
					<li>
				<a href="http://www.croquizar.com/complejo-residencial-prefeito-mendes-de-moraes-c-pedregulho-a-e-reidy/">Complejo Residencial Prefeito Mendes de Moraes (C. Pedregulho) &#8211; A. E. Reidy</a>
						</li>
					<li>
				<a href="http://www.croquizar.com/685-first-avenue-residential-tower-r-meier/">685 First Avenue Residential Tower &#8211; R. Meier</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categorías</h4><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="108">Accesibilidad</option>
	<option class="level-0" value="1">Arquitectura</option>
	<option class="level-0" value="1828">Arquitectura Antigua</option>
	<option class="level-0" value="571">Arquitectura Art Deco</option>
	<option class="level-0" value="729">Arquitectura Art Nouveau</option>
	<option class="level-0" value="595">Arquitectura Barroca</option>
	<option class="level-0" value="2171">Arquitectura Beaux Arts</option>
	<option class="level-0" value="299">Arquitectura Bizantina</option>
	<option class="level-0" value="251">Arquitectura Clásica</option>
	<option class="level-0" value="73">Arquitectura Colonial</option>
	<option class="level-0" value="1805">Arquitectura Comercial</option>
	<option class="level-0" value="21">Arquitectura Contemporánea</option>
	<option class="level-0" value="180">Arquitectura Deportiva</option>
	<option class="level-0" value="1720">Arquitectura Ecléctica</option>
	<option class="level-0" value="756">Arquitectura Educativa</option>
	<option class="level-0" value="1575">Arquitectura Efimera</option>
	<option class="level-0" value="1827">Arquitectura Egipcia</option>
	<option class="level-0" value="1829">Arquitectura Funeraria</option>
	<option class="level-0" value="311">Arquitectura Gótica</option>
	<option class="level-0" value="1998">Arquitectura High Tech</option>
	<option class="level-0" value="2212">Arquitectura Indú</option>
	<option class="level-0" value="1691">Arquitectura Induastrial</option>
	<option class="level-0" value="1615">Arquitectura Institucional</option>
	<option class="level-0" value="1987">Arquitectura Manierista</option>
	<option class="level-0" value="1580">Arquitectura Médica</option>
	<option class="level-0" value="1795">Arquitectura Metabolista</option>
	<option class="level-0" value="52">Arquitectura Moderna</option>
	<option class="level-0" value="179">Arquitectura Monumental</option>
	<option class="level-0" value="1621">Arquitectura Neo-Barroco</option>
	<option class="level-0" value="1525">Arquitectura Neo-expresionista</option>
	<option class="level-0" value="109">Arquitectura Neoclásica</option>
	<option class="level-0" value="430">Arquitectura Neogótica</option>
	<option class="level-0" value="741">Arquitectura Orgánica</option>
	<option class="level-0" value="867">Arquitectura Postmodernista</option>
	<option class="level-0" value="1964">Arquitectura Precolombina</option>
	<option class="level-0" value="1524">Arquitectura Purista</option>
	<option class="level-0" value="14">Arquitectura Religiosa</option>
	<option class="level-0" value="475">Arquitectura Renacentista</option>
	<option class="level-0" value="1542">Arquitectura Residencial</option>
	<option class="level-0" value="476">Arquitectura Romana</option>
	<option class="level-0" value="1508">Arquitectura Sostenible</option>
	<option class="level-0" value="393">Arquitectura Soviética</option>
	<option class="level-0" value="1450">Arquitectura Uruguaya</option>
	<option class="level-0" value="285">Arquitectura Vanguardista</option>
	<option class="level-0" value="51">Artículos</option>
	<option class="level-0" value="310">Ciudades</option>
	<option class="level-0" value="670">Concursos</option>
	<option class="level-0" value="42">Croquis</option>
	<option class="level-0" value="1757">Croquiseros Urbanos</option>
	<option class="level-0" value="48">Croquizar</option>
	<option class="level-0" value="2">Diseño</option>
	<option class="level-0" value="197">Editorial</option>
	<option class="level-0" value="11">Entrevistas</option>
	<option class="level-0" value="6">Eventos</option>
	<option class="level-0" value="12">Noticias</option>
	<option class="level-0" value="144">Nuevas Tecnologías</option>
	<option class="level-0" value="70">Planeamiento Urbano</option>
	<option class="level-0" value="1413">Proyectos</option>
	<option class="level-0" value="3">Tecnología</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.croquizar.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .et_pb_widget --><div id="archives-4" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.croquizar.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.croquizar.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.croquizar.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.croquizar.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.croquizar.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.croquizar.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.croquizar.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.croquizar.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.croquizar.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.croquizar.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.croquizar.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.croquizar.com/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.croquizar.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.croquizar.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.croquizar.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.croquizar.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.croquizar.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.croquizar.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.croquizar.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.croquizar.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.croquizar.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.croquizar.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.croquizar.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.croquizar.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.croquizar.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.croquizar.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.croquizar.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.croquizar.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.croquizar.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.croquizar.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.croquizar.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.croquizar.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.croquizar.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.croquizar.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.croquizar.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.croquizar.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.croquizar.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.croquizar.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.croquizar.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.croquizar.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.croquizar.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.croquizar.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.croquizar.com/2013/03/'> Marzo 2013 </option>

		</select>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-12" class="fwidget et_pb_widget widget_text"><h4 class="title">Diseño</h4>			<div class="textwidget">Copyright (c) Croquizar 2017. 
Todos los contenidos son reproducibles, citando la fuente. </div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget et_pb_widget widget_text"><h4 class="title">Comercial</h4>			<div class="textwidget">Por publicidad, favor comunicarse al correo electrónico carlos@croquizar.com</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="archives-5" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivos</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.croquizar.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.croquizar.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.croquizar.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.croquizar.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.croquizar.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.croquizar.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.croquizar.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.croquizar.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.croquizar.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.croquizar.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.croquizar.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.croquizar.com/2015/12/'> Diciembre 2015 </option>
	<option value='http://www.croquizar.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.croquizar.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.croquizar.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.croquizar.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.croquizar.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.croquizar.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.croquizar.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.croquizar.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.croquizar.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.croquizar.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.croquizar.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.croquizar.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.croquizar.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.croquizar.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.croquizar.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.croquizar.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.croquizar.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.croquizar.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.croquizar.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.croquizar.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.croquizar.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.croquizar.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.croquizar.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.croquizar.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.croquizar.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.croquizar.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.croquizar.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.croquizar.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.croquizar.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.croquizar.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.croquizar.com/2013/03/'> Marzo 2013 </option>

		</select>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="categories-3" class="fwidget et_pb_widget widget_categories"><h4 class="title">Categorías</h4><label class="screen-reader-text" for="categories-dropdown-3">Categorías</label><select  name='cat' id='categories-dropdown-3' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="108">Accesibilidad</option>
	<option class="level-0" value="1">Arquitectura</option>
	<option class="level-0" value="1828">Arquitectura Antigua</option>
	<option class="level-0" value="571">Arquitectura Art Deco</option>
	<option class="level-0" value="729">Arquitectura Art Nouveau</option>
	<option class="level-0" value="595">Arquitectura Barroca</option>
	<option class="level-0" value="2171">Arquitectura Beaux Arts</option>
	<option class="level-0" value="299">Arquitectura Bizantina</option>
	<option class="level-0" value="251">Arquitectura Clásica</option>
	<option class="level-0" value="73">Arquitectura Colonial</option>
	<option class="level-0" value="1805">Arquitectura Comercial</option>
	<option class="level-0" value="21">Arquitectura Contemporánea</option>
	<option class="level-0" value="180">Arquitectura Deportiva</option>
	<option class="level-0" value="1720">Arquitectura Ecléctica</option>
	<option class="level-0" value="756">Arquitectura Educativa</option>
	<option class="level-0" value="1575">Arquitectura Efimera</option>
	<option class="level-0" value="1827">Arquitectura Egipcia</option>
	<option class="level-0" value="1829">Arquitectura Funeraria</option>
	<option class="level-0" value="311">Arquitectura Gótica</option>
	<option class="level-0" value="1998">Arquitectura High Tech</option>
	<option class="level-0" value="2212">Arquitectura Indú</option>
	<option class="level-0" value="1691">Arquitectura Induastrial</option>
	<option class="level-0" value="1615">Arquitectura Institucional</option>
	<option class="level-0" value="1987">Arquitectura Manierista</option>
	<option class="level-0" value="1580">Arquitectura Médica</option>
	<option class="level-0" value="1795">Arquitectura Metabolista</option>
	<option class="level-0" value="52">Arquitectura Moderna</option>
	<option class="level-0" value="179">Arquitectura Monumental</option>
	<option class="level-0" value="1621">Arquitectura Neo-Barroco</option>
	<option class="level-0" value="1525">Arquitectura Neo-expresionista</option>
	<option class="level-0" value="109">Arquitectura Neoclásica</option>
	<option class="level-0" value="430">Arquitectura Neogótica</option>
	<option class="level-0" value="741">Arquitectura Orgánica</option>
	<option class="level-0" value="867">Arquitectura Postmodernista</option>
	<option class="level-0" value="1964">Arquitectura Precolombina</option>
	<option class="level-0" value="1524">Arquitectura Purista</option>
	<option class="level-0" value="14">Arquitectura Religiosa</option>
	<option class="level-0" value="475">Arquitectura Renacentista</option>
	<option class="level-0" value="1542">Arquitectura Residencial</option>
	<option class="level-0" value="476">Arquitectura Romana</option>
	<option class="level-0" value="1508">Arquitectura Sostenible</option>
	<option class="level-0" value="393">Arquitectura Soviética</option>
	<option class="level-0" value="1450">Arquitectura Uruguaya</option>
	<option class="level-0" value="285">Arquitectura Vanguardista</option>
	<option class="level-0" value="51">Artículos</option>
	<option class="level-0" value="310">Ciudades</option>
	<option class="level-0" value="670">Concursos</option>
	<option class="level-0" value="42">Croquis</option>
	<option class="level-0" value="1757">Croquiseros Urbanos</option>
	<option class="level-0" value="48">Croquizar</option>
	<option class="level-0" value="2">Diseño</option>
	<option class="level-0" value="197">Editorial</option>
	<option class="level-0" value="11">Entrevistas</option>
	<option class="level-0" value="6">Eventos</option>
	<option class="level-0" value="12">Noticias</option>
	<option class="level-0" value="144">Nuevas Tecnologías</option>
	<option class="level-0" value="70">Planeamiento Urbano</option>
	<option class="level-0" value="1413">Proyectos</option>
	<option class="level-0" value="3">Tecnología</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-3" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.croquizar.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-principal" class="bottom-nav"><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.croquizar.com/croquizar/">Croquizar</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="http://www.croquizar.com/staff/">Staff</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.croquizar.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="http://www.croquizar.com/publicar/">PUBLICAR</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="http://www.facebook.com/croquizar" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://www.twitter.com/croquizar" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><p id="footer-info"><a href="http://www.elegantthemes.com" title="Premium WordPress Themes"></a> <a href="http://www.wordpress.org"></a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/js/custom.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.croquizar.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.croquizar.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.croquizar.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"88dd9dc7a3","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"3a4b79c08e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"16073","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.27'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.croquizar.com/wp-content/plugins/knews/includes/knews_subscribe.js?ver=1.8.2'></script>
</body>
</html>